Wouterrr / A2

Easy Authorization for KO3.2 - requires A1 (for Authentication) and ACL (for Authorization) modules (KO3.1 version available in separate branch)

7 watchers, 14 forks, 38 stars

Kohana Compatibility

  • 2.3
  • 2.4
  • 3.0
  • 3.1
  • 3.2
  • 3.3

Latest Versions

Install through composer

Comments powered by Disqus