pocesar / minify-kohana

Minify module for Kohana 3.x

5 watchers, 15 forks, 55 stars

Kohana Compatibility

  • 2.3
  • 2.4
  • 3.0
  • 3.1
  • 3.2
  • 3.3

Latest Versions

Install through composer

  • "pocesar/minify-kohana": "2.1.7"
  • "pocesar/minify-kohana": "0.8"
  • "pocesar/minify-kohana": "0.1"
Comments powered by Disqus