pocesar / phery-kohana

Kohana 3.3 module with tight integration for Phery.js library https://github.com/pocesar/phery

3 watchers, 3 forks, 10 stars

Kohana Compatibility

  • 2.3
  • 2.4
  • 3.0
  • 3.1
  • 3.2
  • 3.3

Install through composer

  • "pocesar/phery-kohana": "2.7.2"
  • "pocesar/phery-kohana": "2.6.0"
  • "pocesar/phery-kohana": "2.5.5"
  • "pocesar/phery-kohana": "2.5.4"
  • "pocesar/phery-kohana": "2.5.3"
Comments powered by Disqus